Friendica Communications Platform (please note that this is a clone of the repository at github, issues are handled there) https://friendi.ca
You can not select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.

4010 lines
143 KiB

[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
2 years ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
2 years ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
2 years ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
2 years ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
2 years ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
2 years ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
2 years ago
2 years ago
2 years ago
2 years ago
2 years ago
2 years ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago
[Composer] Update dependencies before release - Removing symfony/polyfill-mbstring (v1.17.0) - Updating league/html-to-markdown (4.9.1 => 4.10.0) - Updating mobiledetect/mobiledetectlib (2.8.34 => 2.8.37) - Updating monolog/monolog (1.25.4 => 1.26.0) - Updating paragonie/random_compat (v9.99.99 => v9.99.100) - Updating paragonie/sodium_compat (v1.13.0 => v1.14.0) - Updating paragonie/constant_time_encoding (v2.3.0 => v2.4.0) - Updating paragonie/hidden-string (v1.0.0 => v1.1.0) - Updating phpseclib/phpseclib (2.0.29 => 2.0.30) - Updating seld/cli-prompt (1.0.3 => 1.0.4) - Updating smarty/smarty (v3.1.36 => v3.1.39) - Updating bower-asset/chart-js (v2.9.3 => v2.9.4) - Updating bower-asset/vue (v2.6.11 => v2.6.12) - Updating npm-asset/moment (2.26.0 => 2.29.1) - Updating hamcrest/hamcrest-php (v2.0.0 => v2.0.1) - Updating mockery/mockery (1.3.1 => 1.3.4) - Updating symfony/polyfill-php72 (v1.17.0 => v1.19.0) - Installing symfony/polyfill-intl-normalizer (v1.19.0) - Installing symfony/polyfill-php70 (v1.19.0) - Updating symfony/polyfill-intl-idn (v1.17.0 => v1.19.0) - Updating guzzlehttp/psr7 (1.6.1 => 1.8.1) - Updating guzzlehttp/promises (v1.3.1 => 1.4.1) - Updating paragonie/certainty (v2.6.1 => v2.8.0) - Updating sebastian/code-unit-reverse-lookup (1.0.1 => 1.0.2) - Updating symfony/polyfill-ctype (v1.17.0 => v1.19.0) - Updating webmozart/assert (1.9.0 => 1.9.1) - Updating symfony/polyfill-util (v1.17.0 => v1.19.0) - Updating symfony/polyfill-php56 (v1.17.0 => v1.19.0) - Updating composer/ca-bundle (1.2.8 => 1.2.9)
2 months ago